Version 6 (modified by anonymous, 7 years ago) (diff)


Requires integration of patches 000,001&002 from Currently testing how to integrate patches into debwrt build.

Advice: Focus on and even more on

Great thanks for the advice, while those two pages aim to bring about long term support for this device these patches are the solution in the present time . I have accomplished creating a stable openwrt build based upon revision 26126 with the above patches. How can I change the debwrt settings to retrieve build 26126 instead of the latest?