Modify

Opened 9 years ago

Closed 8 years ago

#9992 closed task (invalid)

Suggestion/Help/Advice required.

Reported by: anonymous Owned by:
Priority: critical Milestone: milestone:next-release
Component: buildsystem Version: 12.09
Severity: severity 4 Keywords:
Cc:

Description

As per your site it is mentioned that debwrt supports netgear wndr3700 versions greater than equal to 2.0, I have Netgear WNDR 3700 version 4 and build the source code but what i got is images of version 1 and 2 and are of no use to me. Please suggest can i flash v2 img on v4 ?

Attachments (0)

Change History (1)

comment:1 Changed 8 years ago by amain

  • Resolution set to invalid
  • Status changed from new to closed

Please use the forum for these type of questions.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.