Modify

Opened 11 years ago

Closed 11 years ago

Last modified 11 years ago

#72 closed defect (duplicate)

debwrt-kernel-headers/*.deb': No such file or directory

Reported by: E.D.Grootjans <e.d.grootjans@…> Owned by: amain
Priority: major Milestone: milestone:
Component: debian/rootfs Version: 2.0
Severity: Keywords:
Cc:

Description

After an update to rev156 (svn update)
I did a

make menuconfig
LANG=C make

I got an error debwrt-kernel-headers/*.deb file not found.

Attachments (0)

Change History (2)

comment:1 follow-up: Changed 11 years ago by amain

  • Resolution set to duplicate
  • Status changed from new to closed

duplicate of #69

note: before creating a new bug: first create a clean debwrt checkout - e.g. no svn update

comment:2 in reply to: ↑ 1 Changed 11 years ago by stappers

Replying to amain:

note: before creating a new bug: first create a clean debwrt checkout - e.g. no svn update

Reproducable should be enough for ticket creation ...

Add Comment

Modify Ticket

Action
as closed The owner will remain amain.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.