Modify

Opened 6 years ago

Closed 6 years ago

#279 closed defect (worksforme)

Update on Wheezy is faulty.

Reported by: anonymous Owned by: amain
Priority: critical Milestone: milestone:next-release
Component: debian/rootfs Version: 2.0
Severity: severity 4 Keywords:
Cc:

Description

After updating my current working configuration my router does not boots.

Attachments (0)

Change History (3)

comment:1 Changed 6 years ago by amain

  • Milestone set to next-release

Please provide a reproduction path. I'm not sure which steps you take and what failed. If possible provide some boot logging.

comment:2 Changed 6 years ago by amain

  • Owner set to amain
  • Status changed from new to assigned

comment:3 Changed 6 years ago by amain

  • Resolution set to worksforme
  • Status changed from assigned to closed

Since ticket was called in by "anonymus", I don't expect to see any feedback on reproduction path. Closing for now.

Add Comment

Modify Ticket

Action
as closed The owner will remain amain.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.