Modify

Opened 8 years ago

Closed 8 years ago

#162 closed defect (invalid)

make debian/rootfs/modules-install doesn't work

Reported by: shinton@… Owned by: amain
Priority: minor Milestone: milestone:
Component: other Version: 2.0
Severity: severity 4 Keywords:
Cc:

Description

Modules do not get copied to the lib/modules fulder

Attachments (0)

Change History (1)

comment:1 Changed 8 years ago by amain

  • Resolution set to invalid
  • Status changed from new to closed

Sorry for extremely late response. Unable to reproduce. Tips:

rm debian/rootfs/modules-install
make debian/rootfs/modules-install

Add Comment

Modify Ticket

Action
as closed The owner will remain amain.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.